• 24 Октябрь 2017, 05:27:59
• Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
 

Автор Тема: Exchange 2010 проблема с учетками в домене  (Прочитано 150 раз)

it.blialibliali

  • Новичок
  • *
  • Сообщений: 2
  • Репутация: 0
    • Просмотр профиля
Ситуация следующая есть exchange 2010 на нем 10 почтовых доменов настроен через tmg. Проблема в следующем если пользователю добавлять больше 1 почтового ящика начинается запрос пароля при входе Outlook такое наблюдается только у пользователей которые находятся в доменной сети, у пользователей извне проблем нету хоть 5 ящиков подцепляй. Настройки цепляют через autodiscover.

Может быть  кто то сталкивался с такой проблемой буду признателен в подсказках.
« Последнее редактирование: 24 Август 2017, 12:10:32 от it.blialibliali »

itpro

  • Administrator
  • Sr. Member
  • *****
  • Сообщений: 340
  • Репутация: 204
    • Просмотр профиля
Re: Exchange 2010 проблема с учетками в домене
« Ответ #1 : 25 Август 2017, 12:56:54 »
Доступ на доп ящики как раздавали из Outlook или из EMC/EMS?  Напрямую или через группы?

it.blialibliali

  • Новичок
  • *
  • Сообщений: 2
  • Репутация: 0
    • Просмотр профиля
Re: Exchange 2010 проблема с учетками в домене
« Ответ #2 : 25 Август 2017, 14:06:17 »
Добавляя еще одну учетку, в емс да можно подвязать как доп ящик к учетке. Но все же хотелось что бы и так работало.
Листая инфу по этой проблему наткнулся что советовали делать 2 listnere один на autodiscover другой на anywhere. Также писали про авторизацию в rcp мол чтобы стучались везде логин и пароль. :(

 

Related Topics

  Тема / Автор Ответов Последний ответ
9 Ответов
14753 Просмотров
Последний ответ 17 Январь 2013, 09:32:49
от NKjulanoff
4 Ответов
9796 Просмотров
Последний ответ 14 Сентябрь 2012, 06:49:42
от itpro
2 Ответов
1606 Просмотров
Последний ответ 03 Март 2016, 12:45:21
от itpro
0 Ответов
1314 Просмотров
Последний ответ 03 Март 2016, 16:07:17
от nake
3 Ответов
361 Просмотров
Последний ответ 24 Май 2017, 09:19:32
от Far2k