• 18 Ноябрь 2019, 19:34:25
• Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
 

Автор Тема: AD + TS = выдает ошибку в журналах (хотя все работает)...  (Прочитано 5845 раз)

StAlKeRxXl

  • Новичок
  • *
  • Сообщений: 3
  • Репутация: 0
    • Просмотр профиля
Ребят, привет.. Вот такая вот проблема:
1) поставит 2012R2, поднял AD.. поставил TS... Службу лицензирования поставил.. лицензии активировал... в Групповых политиках прописал локальный ip-адрес сервера, чтобы подсоединить лицензирование к AD... вроде как все работает, предупреждение в трее о "закончится через 119 дней" - не выдает... но в журналах все равно пишет ошибку..

Что я сделал не так? и не отвалится ли служба терминалов через 120 дней?
TS поднимал через Роли, а не "установка служб удаленных рабочих столов"...

StAlKeRxXl

  • Новичок
  • *
  • Сообщений: 3
  • Репутация: 0
    • Просмотр профиля
Я так понимаю, что еще посредника подключений не хватает.. но нужен ли он, если на одном сервере у меня AD и Службы терминалов?

StAlKeRxXl

  • Новичок
  • *
  • Сообщений: 3
  • Репутация: 0
    • Просмотр профиля
И еще в тему:
при попытке поставить "службы удаленных рабочих столов" (не через роли, а отдельным меню) - выдает такую ошибку
как побороть?

 

Related Topics

  Тема / Автор Ответов Последний ответ
3 Ответов
18148 Просмотров
Последний ответ 15 Октябрь 2012, 07:28:30
от alextu
9 Ответов
22094 Просмотров
Последний ответ 29 Апрель 2013, 04:03:39
от mickel52
2 Ответов
4875 Просмотров
Последний ответ 10 Декабрь 2014, 14:59:19
от Blepsky
3 Ответов
7981 Просмотров
Последний ответ 07 Июнь 2016, 11:17:04
от merdzd
0 Ответов
863 Просмотров
Последний ответ 29 Август 2018, 15:00:47
от timidos